Membro do mês
Top Postadores
Faça uma doação ao Site
Últimos assuntos
Quem está conectado
238 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 237 Visitantes :: 2 Motores de busca

vlade2020

[ Ver toda a lista ]


O recorde de usuários online foi de 2552 em Seg Jan 21, 2013 9:37 pm
Parceiros
Az-Cine

Problema Azbox Bravíssimo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

icon1 Problema Azbox Bravíssimo

Mensagem por Pereira Jr em Ter Mar 13, 2012 10:05 am

Adiquiri um Azbox bravíssimo twin à pouco tempo, e fiz as instalações, fiz as instalações à tarde e ficou tudo perfeito, sem travamentos e todos os canais. mas ao tentar liga-lo à noite não ficava vermelho os canais! Desligo e ligo novamente, inclusive na fonte, volto às configurações anteriores, recovery, faço buscas cegas mas não tem jeito!

Ajudem-me por favor

Pereira Jr

Mensagens: 1
Data de inscrição: 27/02/2012

Voltar ao Topo Ir em baixo

icon1 Re: Problema Azbox Bravíssimo

Mensagem por kirliel em Ter Mar 13, 2012 3:57 pm

coloquei um cooler pra ele ficar bom! 100% no 70° SD+HD

kirliel

Mensagens: 1
Data de inscrição: 06/03/2012

Voltar ao Topo Ir em baixo

icon1 Re: Problema Azbox Bravíssimo

Mensagem por betto.ninny em Qui Mar 15, 2012 1:45 pm

Estou usando em IKS e meus MENU não ficam vermelho...Seria alguma coisa errada?

betto.ninny

Mensagens: 5
Data de inscrição: 14/03/2012

Voltar ao Topo Ir em baixo

icon1 Re: Problema Azbox Bravíssimo

Mensagem por w32bobax em Seg Mar 19, 2012 12:05 am

boa noite os meus também não funcionam a noite!! alguem sabe explicar o que acontece?? obrigado

w32bobax

Mensagens: 1
Data de inscrição: 18/03/2012

Voltar ao Topo Ir em baixo

icon1 Re: Problema Azbox Bravíssimo

Mensagem por nem007 em Seg Mar 19, 2012 10:49 pm

Meu bravissimo TWiN é SDS,quando os canai nao ficam vermelho tenho que colocar em um canal chamado TVU que encontrei fazendo uma busca através do hispasat no LNB2.Depois de colocar neste canal posso voltar para os outros que vao abrindo rapidamente.

nem007

Mensagens: 3
Data de inscrição: 27/02/2012

Voltar ao Topo Ir em baixo

icon1 Re: Problema Azbox Bravíssimo

Mensagem por calegario em Ter Mar 20, 2012 8:29 pm

Voces devem deixar habilitado o "ON" o SDS e o IKS.
Na lista de Freqüência da LNB do C2 vocês devem deixar universal.
Abraços!!

calegario

Mensagens: 10
Data de inscrição: 24/01/2012

Voltar ao Topo Ir em baixo

icon1 Re: Problema Azbox Bravíssimo

Mensagem por nem007 em Ter Mar 20, 2012 9:44 pm

Voces devem deixar habilitado o "ON" o SDS e o IKS.
Na lista de Freqüência da LNB do C2 vocês devem deixar universal.
Abraços!!

Vlw Calegario fiz isso ahe ,e floriu na hora!

nem007

Mensagens: 3
Data de inscrição: 27/02/2012

Voltar ao Topo Ir em baixo

icon1 Re: Problema Azbox Bravíssimo

Mensagem por CaarolCanarim em Qui Jul 26, 2012 9:24 pm

nem007 escreveu:Voces devem deixar habilitado o "ON" o SDS e o IKS.
Na lista de Freqüência da LNB do C2 vocês devem deixar universal.
Abraços!!

Vlw Calegario fiz isso ahe ,e floriu na hora!


Nossa! Que bom... deu certo pra mim tbm! Muito Obrigada Smile
cheers

CaarolCanarim

Mensagens: 1
Data de inscrição: 26/07/2012
Idade: 24

Voltar ao Topo Ir em baixo

icon1 Re: Problema Azbox Bravíssimo

Mensagem por brancosc em Sex Jul 27, 2012 6:58 am

galera bota um cooler de mesa no bravissimo,o meu tá com o mesmo problema mas é pq os tunners estão esquentando!já comprei o cooler só falta os correios entregar,na net encontrei um monte de gente com o mesmo problema que a gente e todos disseram que resolveram com o cooler

brancosc

Mensagens: 20
Data de inscrição: 01/02/2012
Idade: 31

Voltar ao Topo Ir em baixo

icon1 Re: Problema Azbox Bravíssimo

Mensagem por og.souza em Sex Jul 27, 2012 8:11 am

pessoal meu bravissimo está funcionando no modo iks, porem ele funciona por algum tempo e depois trava... daí nao consgigo mais assistir nada! alguem sabe o que acontece?? abraços

og.souza

Mensagens: 3
Data de inscrição: 12/07/2012

Voltar ao Topo Ir em baixo

icon1 Re: Problema Azbox Bravíssimo

Mensagem por brancosc em Sex Jul 27, 2012 8:59 am

og.souza escreveu:pessoal meu bravissimo está funcionando no modo iks, porem ele funciona por algum tempo e depois trava... daí nao consgigo mais assistir nada! alguem sabe o que acontece?? abraços

tão dizendo nos foruns que é o problema de aquecimento dos tunners e que com cooler de mesa resolve,é o mesmo problema que o meu,se ficar trocando muito de canal trava e não funfa mais nada,nem no iks nem no cs e nem no sks!

brancosc

Mensagens: 20
Data de inscrição: 01/02/2012
Idade: 31

Voltar ao Topo Ir em baixo

icon1 Re: Problema Azbox Bravíssimo

Mensagem por abarboos em Sex Jul 27, 2012 5:36 pm

boa tarde...gostaria de um help..meu azbox bravissimo twin...parou desde ontem só fica sem imagem...alguem sabe me dizer ja fiz tudo aki...uso iks no satelite starone..tava tudo ok antes...agradeço

abarboos

Mensagens: 1
Data de inscrição: 27/07/2012

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum