InícioBuscarMembrosRegistrar-seConectar-seGruposFAQ


Image and video hosting by TinyPic



<


<






Image and video hosting by TinyPic


Membro do mês
Top Postadores
Faça uma doação ao Site
Quem está conectado
39 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 39 Visitantes :: 2 Motores de busca

Nenhum

O recorde de usuários online foi de 2552 em Seg 21 Jan - 18:37
Os membros mais ativos do mês

Compartilhe | 
 

 AzAmerica S1001 instável em sistema de LNBF's 4 pontos

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
cesarrasec

avatar

Mensagens : 1
Data de inscrição : 09/04/2017

MensagemAssunto: AzAmerica S1001 instável em sistema de LNBF's 4 pontos   Dom 9 Abr - 19:09

Alô a todos
Preciso de ajuda. Tenho 4 pontos instalados sendo que 2 estão com AzAmerica S1001 e outros 2 com AzAmerica S1005. LNBF’s de 4 saídas. Além disso tenho mais um S1001 que funciona perfeitamente em instalações de amigos que possuem apenas um ponto, porém em meu sistema fica instável, a cada segundo corta imagem e logo volta, e fica nessa intermitência.
Isso ocorre tanto em IKS com em SDS, até mesmo no Menu Geral (qualquer função). Mesmo em qualquer dos pontos da instalação.
Entretanto observei que se der o “boot” sem o cabo tunner 1, o aparelho permanece estável no menu.
Não creio que o defeito esteja no tunner porque funciona perfeitamente em ponto único.
Alguem pode opinar qual seja o defeito ?
Obrigado a todos.
Voltar ao Topo Ir em baixo
 
AzAmerica S1001 instável em sistema de LNBF's 4 pontos
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» AJUDA- azamerica s1001
» Atualização Azamerica S1001 - V1.09.9969 - 26/09/2013.
» como adicionar um satélite no azamerica s1001
» AZamerica s1001. Vale a pena???
» AZAMERICA S1001

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Team Sat :: Contato TeamSat :: Problemas-
Ir para: