Membro do mês
Top Postadores
Faça uma doação ao Site
Últimos assuntos
Quem está conectado
304 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 303 Visitantes :: 3 Motores de busca

marcos e simone

[ Ver toda a lista ]


O recorde de usuários online foi de 2552 em Seg 21 Jan - 21:37
Parceiros
Az-Cine

AZBOX BRAVOO+ NÃO ESTÁ ABRINDO TODOS OS CANAIS

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

icon1 AZBOX BRAVOO+ NÃO ESTÁ ABRINDO TODOS OS CANAIS

Mensagem por Minotauro em Sab 14 Jul - 8:10

Amigos,

Baixei e fiz a última atualização que foi postada no dia 01/07/2012. Depois disso, não está florindo todos os canais. Só abre alguns. Outra coisa que notei estranho é que ele não está zerando as configurações. Após atualizar eu entrei no menu secreto para fazer as configurações e o sds já estava ativado. Ele não zerou nada, as configurações ficaram mantidas após a atualização.
Gostaria da ajuda de vocês para resolver esse problema. Nem os canais HD'S, estão abrindo.

Alguém já fez essa atualização e deu certo?

Me ajudem pois, sou novato.

AZBOX BRAVOO +

Minotauro

Mensagens: 6
Data de inscrição: 08/07/2012

Voltar ao Topo Ir em baixo

icon1 Re: AZBOX BRAVOO+ NÃO ESTÁ ABRINDO TODOS OS CANAIS

Mensagem por fcobravoo em Sab 14 Jul - 11:54

Alo minotauro! não abre porque esta faltando tp`s e as dos canais HD são:11740/29900 H,12080/29900 V
120160/29900 V,e so fazer busca nestas tp`s

fcobravoo

Mensagens: 14
Data de inscrição: 11/11/2011

Voltar ao Topo Ir em baixo

icon1 Re: AZBOX BRAVOO+ NÃO ESTÁ ABRINDO TODOS OS CANAIS

Mensagem por Minotauro em Sab 14 Jul - 13:17

OK Amigo,

Vou atualizar o meu bravoo + novamente e vou fazer as buscas nessas tp's q vc passou.

Agora porque ele não está zerando as configurações, após a atualização?

E os canais q estão abrindo, são poucos mas blz, vou atualizar e depois posto como foi.

Obrigado.

Minotauro

Mensagens: 6
Data de inscrição: 08/07/2012

Voltar ao Topo Ir em baixo

icon1 Re: AZBOX BRAVOO+ NÃO ESTÁ ABRINDO TODOS OS CANAIS

Mensagem por Minotauro em Sab 14 Jul - 15:27

Caro amigo,

Fiz a busca por essas tp's que vc falou mas, não adiantou. Continua do mesmo jeito. Não abre todos os canais.

Poderia me ajudar como devo fazer para florir todos os canais, com essa última atualização?

Minotauro

Mensagens: 6
Data de inscrição: 08/07/2012

Voltar ao Topo Ir em baixo

icon1 Re: AZBOX BRAVOO+ NÃO ESTÁ ABRINDO TODOS OS CANAIS

Mensagem por cido1978 em Ter 9 Out - 15:15

[quote="Minotauro"]Caro amigo,

Fiz a busca por essas tp's que vc falou mas, não adiantou. Continua do mesmo jeito. Não abre todos os canais.

Poderia me ajudar como devo fazer para florir todos os canais, com essa última atualização?[/quote
Caro amigo estou com mesmo problema vc recebeu alguma luz, pois ja fiz de tudo passei vários firmware e nada..
Qnto a resetar o menu secrete deve ser pois atualização que vc baixou ja os configura. Estou na luta para ver se resolvo nosso problema Att Cido
Caro amigo consegui resolver o Problema Assim :
Reseta seu Bravoo+
Instala o Firmware
Vai antena instação e apaga todas as tp do Hispasat
Neste mesmo crie so uma Tp 11972 h 27500
Sai e salve
Entre No Menu secreto com 7777 e ative o sds.
Faça Uma busca cega no star one c2 e boas fores hoje faz 9 dias que estava apanha do para esta Caixa ...Att Cido



cido1978

Mensagens: 1
Data de inscrição: 28/09/2012

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum