InícioBuscarMembrosRegistrar-seLoginGruposFAQ


Image and video hosting by TinyPic




Get your own Chat Box! Go Large!

TEAMSAT SEJA BEM VINDO,Mecânicos que trabalham no Alasca são mostrados em nova série do NatGeo,Produção brasileira, "Animatletas" leva as Olimpíadas aos intervalos do Gloob,GLOBO ESTREIA ULTIMA TEMPORADA DO JÔ






Image and video hosting by TinyPic


Membro do mês
Top Postadores
Faça uma doação ao Site
Quem está conectado
14 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 14 Visitantes :: 1 Motor de busca

Nenhum

O recorde de usuários online foi de 2552 em Seg 21 Jan - 18:37
Os membros mais ativos do mês

Compartilhe | 
 

 Problemas com EV95 HD Slim

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Accosta-Josi



Mensagens : 616
Data de inscrição : 25/02/2012
Localização : BRASIL

MensagemAssunto: Problemas com EV95 HD Slim   Ter 8 Maio - 11:39


Alguns usuario estavam reclamando que ao desligar o EV95 Slim no controle e
depois na tomada ele perdia o sinal dos tuner quando era ligado novamente.
Se isso aconteceu com voce faça o recovery com a atualização EV 95 HD
Slim_0420, o loader está indo junto no pacote abaixo. EV95 HD

Atualização 0420>>>>
- Recovery >>>>>>>

créditos Carlão BH
Voltar ao Topo Ir em baixo
 
Problemas com EV95 HD Slim
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Problemas com as Imagens (TinyPIC)
» Problemas no pinguim
» problemas com azamerica s900hd controle remoto e falta de sinal
» Nova Atualização EV-HD 95 Slim V 1.20
» Nova atualização EV-HD95 Slim v1.26 (não atualizar com a v1.25)

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Team Sat :: Receptores :: Az-America.-
Ir para: